Регистрация    Вход    Форум    FAQ

Список форумов » Техничка » VS 1400, VL 1500




Начать новую тему Ответить на тему  [ Сообщений: 73 ]  На страницу 1, 2, 3, 4  След.
Автор Сообщение
 Заголовок сообщения: Иногда глохнет при включении поворотников
 Сообщение Добавлено: 17 май 2011, 10:54 
Не в сети

Зарегистрирован: 02 апр 2010, 10:54
Сообщений: 55
Откуда: Ульяновск 73
Пепелац: VS1400, S83
После длинных прохватов под дождями появился глюк: иногда при включении поворотников глохнет мотор. Без разницы в какую сторону поворачивать. Глохнет не каждый раз, но раза два за поездку обязательно бывает. Электрика не тухнет, эффект как от кнопки Engine stop. После этого сразу спокойно заводится. Перебрал пульт, там все нормально. Перебрал поворотники, там тоже без нареканий. Что смотреть? Реле? Или сразу перетряхивать проводку в посиках КЗ?


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Иногда глохнет при включении поворотников
 Сообщение Добавлено: 17 май 2011, 11:11 
Не в сети
Аватар пользователя

Зарегистрирован: 24 ноя 2009, 15:08
Сообщений: 1978
Откуда: Воронеж
Пепелац: VS800GLP '93, YBR 125 '13
Клемы глянь.
Я бы еще на холостом проводку потряс, поворотники подергал.


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Иногда глохнет при включении поворотников
 Сообщение Добавлено: 17 май 2011, 12:27 
Не в сети
Аватар пользователя

Зарегистрирован: 30 сен 2010, 21:54
Сообщений: 1319
Откуда: Питер
Пепелац: v-strom
Гвоздь писал(а):
После длинных прохватов под дождями появился глюк: иногда при включении поворотников глохнет мотор. Без разницы в какую сторону поворачивать. Глохнет не каждый раз, но раза два за поездку обязательно бывает. Электрика не тухнет, эффект как от кнопки Engine stop. После этого сразу спокойно заводится. Перебрал пульт, там все нормально. Перебрал поворотники, там тоже без нареканий. Что смотреть? Реле? Или сразу перетряхивать проводку в посиках КЗ?

разбери фару, все таки там вся проводка сходится, или смотри пучек под баком


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Иногда глохнет при включении поворотников
 Сообщение Добавлено: 17 май 2011, 15:12 
Не в сети
Аватар пользователя

Зарегистрирован: 13 июл 2010, 10:29
Сообщений: 602
Откуда: Омск
Пепелац: VS 400
У меня что то похожее вылезло недавно когда мотик разбирал собирал постоянно
только он глохнет сам по себе
бенз поступает искра есть
дело не в этом
иногда не хочет срабатывать кнопка стартера
нажимаешь и тишина под баком пошевелишь провода и работает или по седлу стукнеш
глохнет как будто просто ключ повернули или кнопку нажали


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Иногда глохнет при включении поворотников
 Сообщение Добавлено: 17 май 2011, 17:17 
Не в сети

Зарегистрирован: 08 май 2010, 22:22
Сообщений: 121
Откуда: Астрахань
Пепелац: 1400 тру
конечно перетряхивай проводку, далее будешь уверен что с ней все в порядке. враг верно говорит. нужно обязательно посмотреть проводку в фаре. у меня в 9 году мот глох на ходу. а бывало тут же "включался".
оказалось что когда собирал проводку в фаре плохо соединил один из проводов.


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Иногда глохнет при включении поворотников
 Сообщение Добавлено: 17 май 2011, 17:22 
Не в сети
Аватар пользователя

Зарегистрирован: 29 дек 2009, 02:24
Сообщений: 233
Откуда: Белгород
Пепелац: VS 1400
Две недели назад избавился от этой проблемы. у меня подплавилась клемма ,которая выходит из генератора. там три желтых провода. заменил пап и мам и все нормализовалось. так подозреваю что тока не хватало на работу зажигания. и тоже самое было при включении дальнего света. а вот если добавить оборотов при включении поворотов,то мот не глох


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Иногда глохнет при включении поворотников
 Сообщение Добавлено: 17 май 2011, 17:27 
Не в сети

Зарегистрирован: 24 ноя 2009, 21:54
Сообщений: 75
Откуда: Москва САО
Пепелац: VS 1400 продан
У меня был похожий косяк, почти всегда при включение поворотника, но у меня еще поворотники моргали как бешенные, так что я знал где копать. При разборе обратил внимание, что реле замотано скотчем... :? вскрыв реле выяснилось, что там уже ко-то побывал до меня :) и был установлен конденсатор большей емкости 47мкФ, а номинал вроде 2.2 мкФ. Поставил номинал, все аккуратно собрал и забыл о проблеме. Но до сих пор не могу понять, почему глох мотор при включение поворотника...теоретически емкость конденсатора могла повлиять только лишь на частоту моргания, но не более...поправте,если не прав :?:


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Иногда глохнет при включении поворотников
 Сообщение Добавлено: 17 май 2011, 17:54 
Не в сети
Аватар пользователя

Зарегистрирован: 16 дек 2009, 07:53
Сообщений: 837
Откуда: Тюмень
Пепелац: VS1400'87=>VTX1800 '02=>пешеход
проверь провода, что идут к задним поворотникам под крылом. может колесом перетерло и коротит теперь.

_________________
Изделия из кожи на заказ.
http://vk.com/scarleather
http://truder.ru/forum/viewtopic.php?f=19&t=4743


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Иногда глохнет при включении поворотников
 Сообщение Добавлено: 17 май 2011, 20:46 
Не в сети
Аватар пользователя

Зарегистрирован: 14 мар 2011, 11:49
Сообщений: 117
Откуда: Казань
Пепелац: VS 1400
михалыч31 писал(а):
Две недели назад избавился от этой проблемы. у меня подплавилась клемма ,которая выходит из генератора. там три желтых провода. заменил пап и мам и все нормализовалось. так подозреваю что тока не хватало на работу зажигания. и тоже самое было при включении дальнего света. а вот если добавить оборотов при включении поворотов,то мот не глох


Вот! У меня сейчас та же проблема! Стоит на нейтрали - включаешь дальний - глохнет. Если поддаешь оборотов и включаешь - все нормально. Начал решать вопрос с зарядки аккумулятора...

_________________
Когда у тебя есть только молоток, все похоже на гвоздь


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Иногда глохнет при включении поворотников
 Сообщение Добавлено: 18 май 2011, 10:21 
Не в сети

Зарегистрирован: 02 апр 2010, 10:54
Сообщений: 55
Откуда: Ульяновск 73
Пепелац: VS1400, S83
Дальний ни на что не влияет. Пробовал на холостых включить дальний, нажать тормоз, включить поворотники - все работает. Добрался до реле. Реле в норме, контакты чистые. Пробрызнул силиконов, посовал обратно. В ближайшее время гляну провода и остальную проводку. А пока езжу как гондурас - без поворотников :)


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Иногда глохнет при включении поворотников
 Сообщение Добавлено: 19 май 2011, 02:55 
Не в сети

Зарегистрирован: 29 апр 2010, 17:47
Сообщений: 5
Пепелац: vs 1400
2 сезона мотор глох иногда при включении поворотников или фары. перебрал все. вылечил.протянул прямой провод от минуса коммутатора под седлом (белый провод) на минус аккумулятора. ОК.


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Иногда глохнет при включении поворотников
 Сообщение Добавлено: 19 май 2011, 17:28 
Не в сети
Аватар пользователя

Зарегистрирован: 29 дек 2009, 02:24
Сообщений: 233
Откуда: Белгород
Пепелац: VS 1400
казалось бы ан нет) не решил проблему. бывает все таки глохнет. пару раз за день. буду дальше копать


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Иногда глохнет при включении поворотников
 Сообщение Добавлено: 27 май 2011, 11:59 
Не в сети

Зарегистрирован: 15 мар 2010, 22:52
Сообщений: 176
Откуда: Балабаново
Пепелац: Intruder vs 400,1995 года. C50T 2005г.
Холостой ход подними!!(Небось при сбросе газа глохнет)?И Бенза заправь 95 нормального ( в наших краях Экто есть и дай просрать 110-120 км и км 100 в один конец)!

_________________
ленивый человек тянеться к золоту,а трудовой к железу.Наше золото-железо:-)


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Иногда глохнет при включении поворотников
 Сообщение Добавлено: 14 июн 2011, 22:28 
Не в сети

Зарегистрирован: 02 апр 2010, 10:54
Сообщений: 55
Откуда: Ульяновск 73
Пепелац: VS1400, S83
skynet4486 писал(а):
И Бенза заправь 95 нормального

Проводку бензином лечить? Хохмач.
Вчера перетряхнул разъемы под сидухой и фьюз-блок - продул, почистил контакты. Проблема кончилась.


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Иногда глохнет при включении поворотников
 Сообщение Добавлено: 15 июн 2011, 10:19 
Не в сети
Аватар пользователя

Зарегистрирован: 24 ноя 2009, 13:16
Сообщений: 482
Откуда: Эстония (Таллинн)
Пепелац: интрудер С1500
а где у него вышеупомянутые контакты обмоток генера? левую крышку достаточно снять? ту что выжим сцепухи закрывает? Сам мучаюсь с проблемой , что глохнет при включении поворотников, света.....а иногда когда просто накатом доезжаешь тоже глохнет

_________________
volnijezdok.ucoz.ru


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Иногда глохнет при включении поворотников
 Сообщение Добавлено: 15 июн 2011, 10:33 
Не в сети

Зарегистрирован: 02 апр 2010, 10:54
Сообщений: 55
Откуда: Ульяновск 73
Пепелац: VS1400, S83
Есть ли контактная группа под крышкой генера - не знаю, не вскрывал. От него идут три желтых провода в разъем под сиденьем. От разъема идут на РР. Частенько провода пригорают именно в этом разъеме. Чистим, смазываем техническим вазелином. Я вообще все разъёмы перетряхнул, не знаю, какой именно помог. Но результат на лицо - вчера почти бак искатал и поворотники включал везде где можно :)


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Иногда глохнет при включении поворотников
 Сообщение Добавлено: 16 июн 2011, 08:09 
Не в сети
Аватар пользователя

Зарегистрирован: 24 ноя 2009, 13:16
Сообщений: 482
Откуда: Эстония (Таллинн)
Пепелац: интрудер С1500
Спасибо, Гвоздь, я как раз аналогичные манипуляции собираюсь совершить сегодня, по "перетряхиванию" разьёмов.

_________________
volnijezdok.ucoz.ru


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Иногда глохнет при включении поворотников
 Сообщение Добавлено: 18 июн 2011, 12:02 
Не в сети

Зарегистрирован: 02 апр 2010, 10:54
Сообщений: 55
Откуда: Ульяновск 73
Пепелац: VS1400, S83
Всегда пожалуйста. Как в очередной раз подтвердилось, у трудера серьезных поломок не бывает :) Еще бак искатал - все ништяк.


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Иногда глохнет при включении поворотников
 Сообщение Добавлено: 30 июн 2011, 09:46 
Не в сети
Аватар пользователя

Зарегистрирован: 24 ноя 2009, 13:16
Сообщений: 482
Откуда: Эстония (Таллинн)
Пепелац: интрудер С1500
детальная проверка выявила подгоревший контакт в гнезде лампы главсвета, вычистил, подправил - вчера за продолжительный вояж по городу ни разу не заглох и холостые стали ровнее

_________________
volnijezdok.ucoz.ru


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Иногда глохнет при включении поворотников
 Сообщение Добавлено: 05 июл 2011, 07:21 
Не в сети
Аватар пользователя

Зарегистрирован: 30 сен 2010, 21:54
Сообщений: 1319
Откуда: Питер
Пепелац: v-strom
тоже иногда глох, иногда при резком сбросе газа, когда тормозишь, выжимая сцепление, иногда при этих же условиях и поворотник втыкаешь, проверил проводку, нашел в фаре пару разъемов с плохим контактом, вчера за 30 км по городу не заглох


Вернуться наверх 
 Профиль  
 
Показать сообщения за:  Сортировать по:  
 
Начать новую тему Ответить на тему  [ Сообщений: 73 ]  На страницу 1, 2, 3, 4  След.

Список форумов » Техничка » VS 1400, VL 1500


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3

 
 

 
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  
Русская поддержка phpBB