Регистрация    Вход    Форум    FAQ

Список форумов » Техничка » VS 400, 600, 700, 750, 800, VX800




Начать новую тему Ответить на тему  [ Сообщений: 77 ]  На страницу 1, 2, 3, 4  След.
Автор Сообщение
 Заголовок сообщения: Выкипел электролит!!!
 Сообщение Добавлено: 07 авг 2012, 11:31 
Не в сети

Зарегистрирован: 06 авг 2012, 12:07
Сообщений: 78
Пепелац: VX800
Купил VX800 92г., известно, что 6 лет(зим) он простоял в московском гараже, бывший хозяин оживил его, и ездил, вроде, нормально, пока он не достался мне.

С первых дней эксплуатации он начал периодически чихать, при чем возникало это на любых скоростях и оборотах от 2000 до 4500. Через пару дней начались проблемы с заводом, но с заменой свеч проблема ушла. Но появилась другая проблема - начал глохнуть на холостых оборотах (1000), сначала во время прогрева двигателя, потом и на светофорах (подгазовки практически не помогают). Бенз только самый лучший заливаю.

Как-то заехал BP, заглушил мотор, выставил подножку и смотрю - дым валит столбом из под мота в районе аккумулятора, сначала предположил, что проводка из-за КЗ погарела, запах был, как буд-то жженой резины. Но при разборе не обнаружил повреждения проводов. А вот в аккуме почти не осталось электролита, на клеммах пепел. Предохранитель 25А - сдох, но видимо поздновато. Я так понял, прозванивать надо всю электрику... Может посоветуете с чего начать искать проблему?


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Выкипел электролит!!!
 Сообщение Добавлено: 07 авг 2012, 11:37 
Не в сети
Аватар пользователя

Зарегистрирован: 24 май 2012, 12:33
Сообщений: 466
Откуда: Зеленоград
Пепелац: VL 1500 '03
Пардон что не по теме, но "Петрович, велкам!" (с)
Терпения тебе в вылизывании нового друга, поверь, он ещё преподнесёт тебе сюрпризы, зато после ты будешь уверен в нём как в самом себе, удачи!


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Выкипел электролит!!!
 Сообщение Добавлено: 07 авг 2012, 11:40 
Не в сети
Аватар пользователя

Зарегистрирован: 24 май 2012, 12:33
Сообщений: 466
Откуда: Зеленоград
Пепелац: VL 1500 '03
Теперь по сабжу ))
Если я правильно понял, то ТО ты не делал? Тогда готовься перетряхивать карбы и фильтры - это решит все проблемы с "заглыханием".
По проводке - имхо 100% менять аккум. Проводку (опять же имхо) можно пока не прозванивать - поставь новый предохранитель и новый аккум, если проблема не уйдёт - тогда надо заморачиваться.


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Выкипел электролит!!!
 Сообщение Добавлено: 07 авг 2012, 11:54 
Не в сети

Зарегистрирован: 26 май 2011, 12:13
Сообщений: 230
Откуда: Москва
Пепелац: Suzuki S83, Suzuki DR650SE
вообще похоже, что идет перезаряд батареи, как бы не угробить новый акум...


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Выкипел электролит!!!
 Сообщение Добавлено: 07 авг 2012, 12:01 
Не в сети

Зарегистрирован: 06 авг 2012, 12:07
Сообщений: 78
Пепелац: VX800
den_cot86 писал(а):
Пардон что не по теме, но "Петрович, велкам!" (с)
Терпения тебе в вылизывании нового друга, поверь, он ещё преподнесёт тебе сюрпризы, зато после ты будешь уверен в нём как в самом себе, удачи!

Спасибо! Надеюсь, что терпения хватит.

Garri писал(а):
вообще похоже, что идет перезаряд батареи, как бы не угробить новый акум...

Тоже об этом думал. Аккум обслуживаемый. На вид трещин нет, даже подтеков электролита на нем не обнаружил. Внутри осталось около 2см жидкости, а 12В заряда показывает. Ест предохранители 10А одни за другим, лампочки поморгают чуток и все...
Новый аккум просто ставить боюсь.


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Выкипел электролит!!!
 Сообщение Добавлено: 07 авг 2012, 12:01 
Не в сети
Аватар пользователя

Зарегистрирован: 24 май 2012, 12:33
Сообщений: 466
Откуда: Зеленоград
Пепелац: VL 1500 '03
А как проверить реле заряда?


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Выкипел электролит!!!
 Сообщение Добавлено: 07 авг 2012, 12:06 
Не в сети

Зарегистрирован: 06 авг 2012, 12:07
Сообщений: 78
Пепелац: VX800
den_cot86 писал(а):
А как проверить реле заряда?

Тоже на него думаю, правда пока видел только на картинках и схемах, в ВИКСе его пока не обнаружил))


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Выкипел электролит!!!
 Сообщение Добавлено: 07 авг 2012, 12:09 
Не в сети

Зарегистрирован: 06 авг 2012, 12:07
Сообщений: 78
Пепелац: VX800
Может регулятор напряжения умер и вследствии этого произошел скачек напряжения и закипел аккум?


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Выкипел электролит!!!
 Сообщение Добавлено: 07 авг 2012, 12:10 
Не в сети
Аватар пользователя

Зарегистрирован: 24 май 2012, 12:33
Сообщений: 466
Откуда: Зеленоград
Пепелац: VL 1500 '03
Попробуй сравнить партнамберы VX и VS/VZ по реле-регулятору (это ведь оно выполняет функцию реле заряда и выпрямителя?), если номера совпадают - качай мануал на родственную модель - там должно быть всё описано.


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Выкипел электролит!!!
 Сообщение Добавлено: 07 авг 2012, 12:19 
Не в сети

Зарегистрирован: 19 апр 2010, 11:02
Сообщений: 38
Откуда: Подмосковье
Пепелац: VX800
при плохом аккуме мот на холостых будет работать очень плохо, так что не трогай пока карбы, первым делом возьми тестер и померь напряжение на клеммах, напряжение не должно быть выше 15,5 вольт ( по родному мануалу именно стока,хотя на мой взгляд это даже много), если напряжение будет прыгать выше,то это точно реле


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Выкипел электролит!!!
 Сообщение Добавлено: 07 авг 2012, 12:32 
Не в сети

Зарегистрирован: 06 авг 2012, 12:07
Сообщений: 78
Пепелац: VX800
Siem писал(а):
при плохом аккуме мот на холостых будет работать очень плохо, так что не трогай пока карбы, первым делом возьми тестер и померь напряжение на клеммах, напряжение не должно быть выше 15,5 вольт ( по родному мануалу именно стока,хотя на мой взгляд это даже много), если напряжение будет прыгать выше,то это точно реле

Для этого мне надо его завести. А как это сделать?


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Выкипел электролит!!!
 Сообщение Добавлено: 07 авг 2012, 12:53 
Не в сети
Аватар пользователя

Зарегистрирован: 24 май 2012, 12:33
Сообщений: 466
Откуда: Зеленоград
Пепелац: VL 1500 '03
Кис, у тебя такой же РР что и на VZ800 - качай мануал и смотри способы проверки, траблшутинг и т.д. ))


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Выкипел электролит!!!
 Сообщение Добавлено: 07 авг 2012, 13:08 
Не в сети
Аватар пользователя

Зарегистрирован: 24 май 2012, 12:33
Сообщений: 466
Откуда: Зеленоград
Пепелац: VL 1500 '03
Так.Чтобы проверить работоспособность РР нужно во-первых привесть в порядок аккум - долить воды/электролита и по-хорошему выровнять плотность. Потом проверить выдаваемое им напряжение (по-поему 12.5 - 13 V должно быть без нагрузки). Если аккум недозаряжен - дозарядить, поставить на место и завести моц. Винтом ХХ поднять обороты до 4500-5000 оборотов (или приставить друга к ручке газа). на этих оборотах проверить напряжение на клеммах аккума. При напряжении выше 15.5 V готовь денюжки на новый РР...

P.S. Что значит ест 10 A предохранители? Они на штатном месте стоят и горят? Тогда это КЗ! А главный предохранитель 25-30 A.


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Выкипел электролит!!!
 Сообщение Добавлено: 07 авг 2012, 13:49 
Не в сети

Зарегистрирован: 06 авг 2012, 12:07
Сообщений: 78
Пепелац: VX800
А может быть так, что они горят сейчас из-за неисправности в саммом аккуме?
КЗ вызвало закипание полюбому! Только вот где оно произошло...
На штатном где-то стоят 25, где то 10 -все убиты уже. Реле прозвоню (вот по этой картинке из мануала на VX800) сначала так, пока не устраню причину замыкания.
Еще вспомнил, что в последний день не работал вентилятор на радиаторе при перегреве!


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Выкипел электролит!!!
 Сообщение Добавлено: 07 авг 2012, 13:53 
Не в сети
Аватар пользователя

Зарегистрирован: 24 май 2012, 12:33
Сообщений: 466
Откуда: Зеленоград
Пепелац: VL 1500 '03
Хм. Честно говоря, сомневаюсь я что КЗ могло вызвать закипание аккумулятора. Если только кз в самом аккуме (обкладки коротнули), но с выгоранием предохранителей 10 А это связно быть не должно.
Имхо скорее дело опять таки в РР - оно подаёт слинком высокое напряжение в систему, в итоге всё горит.


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Выкипел электролит!!!
 Сообщение Добавлено: 07 авг 2012, 13:55 
Не в сети

Зарегистрирован: 06 авг 2012, 12:07
Сообщений: 78
Пепелац: VX800
последний предохранитель сдох почти сразу после поворота ключа, думаю, реле не виновато. По крайней мере теперь:)


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Выкипел электролит!!!
 Сообщение Добавлено: 07 авг 2012, 13:56 
Не в сети
Аватар пользователя

Зарегистрирован: 14 июн 2011, 08:09
Сообщений: 673
Откуда: Уфа
Пепелац: VS400, VL1500
kis писал(а):
Garri писал(а):
вообще похоже, что идет перезаряд батареи, как бы не угробить новый акум...

Тоже об этом думал. Аккум обслуживаемый. На вид трещин нет, даже подтеков электролита на нем не обнаружил. Внутри осталось около 2см жидкости, а 12В заряда показывает. Ест предохранители 10А одни за другим, лампочки поморгают чуток и все...
Новый аккум просто ставить боюсь.


Естественно он будет показывать 12 В, банки же все на месте. Другое дело что емкость его будет никакой.
Если аккум вскипел то это очень похоже на перезаряд. Предохранители летят потому что полусухой аккум уже не способен сглаживать скачки напряжения с выхода РР, которые наверняка намного выше мануаловских 15 Вольт.
Первым дело мерий напряжение с выхода РР. Возьми какой нибудь ненужный/убитый/автошный аккум и заведи мот. Если будешь пытаться без него мерить, то наверняка спалишь что нибудь.


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Выкипел электролит!!!
 Сообщение Добавлено: 07 авг 2012, 13:59 
Не в сети
Аватар пользователя

Зарегистрирован: 14 июн 2011, 08:09
Сообщений: 673
Откуда: Уфа
Пепелац: VS400, VL1500
kis писал(а):
последний предохранитель сдох почти сразу после поворота ключа, думаю, реле не виновато. По крайней мере теперь:)

Теперь похоже и КЗ добавилось. Прозванивай...


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Выкипел электролит!!!
 Сообщение Добавлено: 07 авг 2012, 15:40 
Не в сети
Аватар пользователя

Зарегистрирован: 28 дек 2009, 16:25
Сообщений: 212
Откуда: Нижний Новгород
Пепелац: Suzuki INTRUDER VS1400GLP 1987'
Как вариант могла быть проблема с проводом плюса на акуме, у меня так было, не проверил хорошо был ли прикручен плюсовой провод к аккуму и поэтому от тряски ток то был, то нет, в результате мот работал не ровно, глох и в конце вскипел аккумулятор. Вся проводка была прозвонена, реле зарядки проверено, аккум долит, провода к нему хорошо прикручены. Проблема ушла.

_________________
'Suzuki INTRUDER VS1400GLP 1987'


Вернуться наверх 
 Профиль  
 
 Заголовок сообщения: Re: Выкипел электролит!!!
 Сообщение Добавлено: 07 авг 2012, 15:56 
Не в сети

Зарегистрирован: 06 авг 2012, 12:07
Сообщений: 78
Пепелац: VX800
Спасибо. Буду сегодня прозванивать реле и проводку. На днях попробую привезти в порядок аккум, если он внутри цел.


Вернуться наверх 
 Профиль  
 
Показать сообщения за:  Сортировать по:  
 
Начать новую тему Ответить на тему  [ Сообщений: 77 ]  На страницу 1, 2, 3, 4  След.

Список форумов » Техничка » VS 400, 600, 700, 750, 800, VX800


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

 
 

 
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  
cron
Русская поддержка phpBB